Register    Login    Forum    Search    FAQ

Board index » Administratie » Despre forum - FeedBack




Post new topic Reply to topic  [ 105 posts ]  Go to page Previous  1 ... 7, 8, 9, 10, 11
Author Message
 Post subject: Re: probleme forum
 Post Posted: July 2nd, 2013, 6:52 am 
Offline
Administrator
User avatar

Joined: September 21st, 2010, 8:09 pm
Posts: 10818
Location: tg-mures
au fost si actualizari de date pe forum.
statutul de moderator se atribuie sau se retrage in functie de activitatea pe forum.
intrucat nu mai activezi si "socializezi" cu problemele comunitatii,si in interesul comunitatii(nu grupuri desprinse) am considerat ca statutul de moderator este atribuit pe nedrept.

_________________
0751246474
0766246474
sorin_salagean@yahoo.com -mail & mess
http://www.facebook.com/#!/Vitara4x4ro
sfaturi tehnice,piese NOI suzuki(vitara,jimny,samurai)
kituri de suspensie, body-lift,scuturi.
bucse poliuretan de vitara,samurai,jimny


Top 
 Profile  
Reply with quote  
 Post subject: Re: probleme forum
 Post Posted: July 2nd, 2013, 12:57 pm 
Offline
User avatar

Joined: March 1st, 2011, 8:06 pm
Posts: 2137
Location: Topolog Jud. Tulcea
nu vreau sa para ca tin partea cuiva, dar Laurentiu dupa mine a contribuit destul de mult la comunitate si merita titlul de moderator.

_________________
In prezent: Suzuki Escudo LWB 1.6 16v 101 cp, 1993, RHD
In trecut: Vitara SWB 1.6 8v 80 cp, 1993, cabrio, injectie - stock


Top 
 Profile  
Reply with quote  
 Post subject: Re: probleme forum
 Post Posted: February 4th, 2015, 12:52 pm 
Offline

Joined: January 7th, 2015, 8:11 am
Posts: 29
Location: Bucuresti
Cand ma loghez si bifez "sa ma tina minte", apoi reintru dupa ceva timp imi cere iar datele de logare. Imi face asa si pe calc si pe mobil.
Cred ca nu tine cont de cookie.


Top 
 Profile  
Reply with quote  
 Post subject: Re: probleme forum
 Post Posted: February 4th, 2015, 1:15 pm 
Offline
User avatar

Joined: March 1st, 2011, 8:06 pm
Posts: 2137
Location: Topolog Jud. Tulcea
si eu am mai patit asa insa pe pc uri diferite. cred ca tine de browsere\pc uri.
pe unu ma tinea minte...pe altul nu.
clear cookies la browser ai incercat? reinstalare?

_________________
In prezent: Suzuki Escudo LWB 1.6 16v 101 cp, 1993, RHD
In trecut: Vitara SWB 1.6 8v 80 cp, 1993, cabrio, injectie - stock


Top 
 Profile  
Reply with quote  
 Post subject: Re: probleme forum
 Post Posted: February 6th, 2015, 7:09 am 
Offline

Joined: January 7th, 2015, 8:11 am
Posts: 29
Location: Bucuresti
Rsintalare nu, e comp de munca si am drepturi limitate. Clear cookie nici atat, ca imi pierd altele :D. Dar o sa incerc acas, ca am vazut ca si acolo face la fel. Da la alte forumuri cum merge?


Top 
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
 
Post new topic Reply to topic  [ 105 posts ]  Go to page Previous  1 ... 7, 8, 9, 10, 11

Board index » Administratie » Despre forum - FeedBack


Who is online

Users browsing this forum: No registered users and 1 guest

 
 

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Localized by Maël Soucaze © 2010 phpBB.fr